Extend python compatibility to python-3.9
[shuber-gentoo-overlay.git] / sdformat /
drwxr-xr-x   ..
-rw-r--r-- 617 Manifest
-rw-r--r-- 913 sdformat-6.2.0-r1.ebuild