Extend python compatibility to python-3.9
[shuber-gentoo-overlay.git] / profiles / use.local.desc
1 mail-mta/smailq:mta - Install sendmail and mailq wrapper scripts
2 media-gfx/ipe-tools:figtoipe - Install figtoipe tool
3 media-gfx/ipe-tools:ipe5toxml - Install ipe5toxml tool
4 media-gfx/ipe-tools:pdftoipe - Install pdftoipe tool
5 media-gfx/ipe-tools:svgtoipe - Install svgtoipe tool