Extend python compatibility to python-3.9
[shuber-gentoo-overlay.git] / teams-bin /
drwxr-xr-x   ..
-rw-r--r-- 1549 Manifest
-rw-r--r-- 401 metadata.xml
-rw-r--r-- 830 teams-bin-1.3.00.5153.ebuild
-rw-r--r-- 830 teams-bin-1.3.00.958.ebuild