Add ipe-7.1.7
[shuber-gentoo-overlay.git] / sci-geosciences / gmapcatcher / gmapcatcher-0.7.6.1.ebuild
2013-09-09 Stefan HuberMove dev-python/imaging to virtual/python-imaging
2011-06-20 Stefan Huberadd gmapcatcher-0.7.6.1