add edb-0.9.18
[shuber-gentoo-overlay.git] / dev-util / edb / edb-0.9.17.ebuild
2011-12-19 Stefan Huberadd dev-util/edb